Eclipse-4-3-add-java-8-support-pluginController not found